<html><head><meta http-equiv="Content-Type" content="text/html charset=utf-8"></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">wps and unpnp disabled. I have changed channels up and down the spectrum.<div><br><div apple-content-edited="true">
<span class="Apple-style-span" style="border-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-size: medium; "><span class="Apple-style-span" style="border-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><span class="Apple-style-span" style="border-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">Phil Sieg<br>President<br>SeniorTech LLC / snapfōn®<br><a href="http://www.snapfon.com">www.snapfon.com</a></div><div style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><a href="mailto:phil.sieg@seniortechllc.com">phil.sieg@seniortechllc.com</a><br><br>Phone: 423.535.9968<br>Fax: 423.265.9820<br>Mobile: 423.331.0725<br><br><i>"The computer is the most remarkable tool that we've ever come up with. It's the equivalent of a bicycle for our minds."<br><br></i></div><div style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><i>Steve Jobs,<span class="Apple-converted-space"> </span>1955-2011</i></div><div style="font-style: normal; word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; "><br></div></span></div></span><br class="Apple-interchange-newline"></span><br class="Apple-interchange-newline">
</div>
<br><div><div>On Feb 28, 2013, at 3:30 PM, Rod-Lists <<a href="mailto:rod-lists@epbfi.com">rod-lists@epbfi.com</a>> wrote:</div><br class="Apple-interchange-newline"><blockquote type="cite">WPS and UPnP disabled?<br>Any other 2.4 Ghz traffic in area besides routers?<br><br>----- Phil Sieg <<a href="mailto:phil.sieg@gmail.com">phil.sieg@gmail.com</a>> wrote:<br><blockquote type="cite">Ok gang I need some help here... Dave Brockman weigh in if you have time.<br><br>I have a wireless network at the office that will not behave. I always run my wireless routers as AP only with no DHCP. PfSense is doing all the heavy lifting.<br><br>I have replaced the router at the office with 4 different brands in the last 8 months. Currently a Cisco/linksys product. Was fine until yesterday then started acting up in similar ways to the last 3 units. Some of my connected computers just disconnect and will NOT maintain a connection unless I reboot the router. Add to that the the admin web-gui is not accessible unless I reboot.<br><br>Some routers were running factory firmware, some had DDWRT.<br><br>I know the amount of information I am giving you is light, just wondered if anybody either had a good idea of what it might be due to prior's, or that I am getting brute-forced repeatedly because it is a target rich environment (20+ wireless networks) or is it the proliferation of wireless that is gimping things up?<br><br>Hello.... Bueller?    Bueller?<br><br>Phil Sieg<br>President<br>SeniorTech LLC / snapfōn®<br><a href="http://www.snapfon.com">www.snapfon.com</a><br>phil.sieg@seniortechllc.com<br><br>Phone: 423.535.9968<br>Fax: 423.265.9820<br>Mobile: 423.331.0725<br><br>"The computer is the most remarkable tool that we've ever come up with. It's the equivalent of a bicycle for our minds."<br><br>Steve Jobs, 1955-2011<br><br><br><br><br></blockquote><br>_______________________________________________<br>Chugalug mailing list<br><a href="mailto:Chugalug@chugalug.org">Chugalug@chugalug.org</a><br>http://chugalug.org/cgi-bin/mailman/listinfo/chugalug<br></blockquote></div><br></div></body></html>