<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 12/20/2012 4:18 PM, Med Dement
      wrote:<br>
    </div>
    <blockquote
      cite="mid:874E573B-EFE8-4085-A019-473B2F3FFA03@hophoto.com"
      type="cite">there are 6 drives.. and I took the express
      installation on the Raid set up.. ... whats your suggestion..
      maybe I take and make one drive for windows and raid the others..
      or  or..??
      <div><br>
      </div>
      <div><br>
        <div apple-content-edited="true">
          <span class="Apple-style-span" style="border-collapse:
            separate; color: rgb(0, 0, 0); font-family: Helvetica;
            font-style: normal; font-variant: normal; font-weight:
            normal; letter-spacing: normal; line-height: normal;
            orphans: 2; text-align: -webkit-auto; text-indent: 0px;
            text-transform: none; white-space: normal; widows: 2;
            word-spacing: 0px; -webkit-border-horizontal-spacing: 0px;
            -webkit-border-vertical-spacing: 0px;
            -webkit-text-decorations-in-effect: none;
            -webkit-text-size-adjust: auto; -webkit-text-stroke-width:
            0px; font-size: medium; ">
            <div>Med Dement</div>
            <div><a moz-do-not-send="true" href="mailto:med@hophoto.com">med@hophoto.com</a></div>
            <div><br>
            </div>
          </span><br>
        </div>
      </div>
    </blockquote>
    How about when you installed windows and created the partition did
    you use ALL the space one large partition ? if yes try making a 40GB
    just for the Windows OS install<br>
  </body>
</html>