<html><head></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">well after 5 hours of searching for a driver... and a floppy.. Ha.. I got it to load windows.. but it wont bring me to a desktop... it bails and restarts.... thats where I am right now..<div><br></div><div><br><div apple-content-edited="true">
<span class="Apple-style-span" style="border-collapse: separate; color: rgb(0, 0, 0); font-family: Helvetica; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-border-horizontal-spacing: 0px; -webkit-border-vertical-spacing: 0px; -webkit-text-decorations-in-effect: none; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; font-size: medium; "><div>Med Dement</div><div><a href="mailto:med@hophoto.com">med@hophoto.com</a></div><div><br></div></span><br class="Apple-interchange-newline">
</div>
<br><div><div>On Dec 19, 2012, at 9:07 PM, Jim Wells wrote:</div><br class="Apple-interchange-newline"><blockquote type="cite"><div>On 12/19/2012 8:27 PM, Med Dement wrote:<br><blockquote type="cite">ServeRaid 5i<br></blockquote>Med<br><br>The ones I have loaded worked for me. not sure what your problem is or at what point it "hangs" what size drives are you using and how did you setup the raid "before" you started the OS load ?<br><br>Jim<br>_______________________________________________<br>Chugalug mailing list<br><a href="mailto:Chugalug@chugalug.org">Chugalug@chugalug.org</a><br>http://chugalug.org/cgi-bin/mailman/listinfo/chugalug<br><br></div></blockquote></div><br></div></body></html>