[Chugalug] a rare linux related post

William Wade willm.wade at gmail.com
Tue Oct 9 21:50:25 UTC 2012


Looks like it is a 32 bit app that is looking for 32 bit glibc and
other needed libraries.

I would start checking to see if there is a 64bit version of Dell
OMSA. Barring that, then you will need to install the 32bit versions
of the various required libraries.

On Tue, Oct 9, 2012 at 12:51 PM, Ed King <chevyiinova at bellsouth.net> wrote:
> Oct  9 11:05:58  curryburger dsm_om_connsvc32d: PAM [dlerror: /lib32/libc.so.6:
> version `GLIBC_2.8' not found (required by /lib32/security/pam_unix.so)]


More information about the Chugalug mailing list